VersaMail: -ERR [LOGIN-DELAY] minimum time between mail checks violation

      VersaMail: -ERR [LOGIN-DELAY] minimum time between mail checks violation

      Hallo zusammen

      Seit zwei Tagen kann ich mit meinem VersMail keine E-mails mehr empfangen, nur noch senden.
      (Ich gehe übrigens über ein Acer Modem 56 Surf Bluetooth aufs Analognetz.)

      Der Empfang wird sofort mit folgender Fehlermeldung abgebrochen:
      -ERR [LOGIN-DELAY]
      minimum time between
      mail checks violation

      Ich habe kein neues Programm auf den Palm gespielt, hatte keinen Absturz, tat oder hatte nichts, was Ursache sein könnte.

      Was kann ich tun?

      Gruss,
      Axel FH
      Tempus -> Palm IIIe -> Palm IIIxe - > Palm Tungsten|T -> Palm T|X -> hTC Desire
      Hallo
      Welches Konto möchtest Du den Abrufen??
      History: Psion, Nokia 9110i, Palm 505, Palm Tungsten T, XDA von O2, Nokia 9210i, Tungsten W, Sony Ericsson P 900, Palm Tungsten T3, Nokia 9300, Treo 600, Tungsten E2, Nokia 770, Palm TX (fast 3 Jahre....), Asus eee 701, Palm Z22.....
      Aktuell: iPhone 3G und ein Netbook LG X110 mit eingebautem HSDPA-Modem...;)
      Die Fehlermeldung besagt, dass du in zu kurzen Zeitabständen versuchtst, deine Mails abzurufen. Ich kenne das von web.de. Da muss man mindestens 15 Minuten warten.
      Erkundige dich mal bei deinem Mailprovider.
      Viele Grüße
      Bertram (Skybert)
      @ Uwe

      Sorry, ich verstehe Deine Frage nicht; was möchtest Du genau wissen?

      @ Betram
      Ja, so tönt die Übersetzung in etwa. ABER: Ich "fasse" mein Konto einen Tag lang nicht an, komme abends Heim, wähle mich ein und erhalte diese Fehlermeldung.
      Via PC/OutlookExpress funktioniert's übrigens.
      Tempus -> Palm IIIe -> Palm IIIxe - > Palm Tungsten|T -> Palm T|X -> hTC Desire
      Meine Frage nach dem Konto....das Konto von T-Online, GMX, Freenet oder so. Wer ist Dein E-Mail Anbieter?
      History: Psion, Nokia 9110i, Palm 505, Palm Tungsten T, XDA von O2, Nokia 9210i, Tungsten W, Sony Ericsson P 900, Palm Tungsten T3, Nokia 9300, Treo 600, Tungsten E2, Nokia 770, Palm TX (fast 3 Jahre....), Asus eee 701, Palm Z22.....
      Aktuell: iPhone 3G und ein Netbook LG X110 mit eingebautem HSDPA-Modem...;)
      @ Uwe
      Bluewin, ein Anbieter in der Schweiz

      @ Betram
      Ich bin sicher, es hat nix mit meinem Provider zu tun.
      1. Funktioniert's am PC
      2. Lagen zwischen zwei misslungenen Versuchen ~20 Stunden
      Andererseits: Was sollte im T¦T bzw. in VersaMail "kaputt" gegangen sein, beide benehmen sich ansonsten wie gewohnt ausgezeichnet
      (arghhh!)
      Tempus -> Palm IIIe -> Palm IIIxe - > Palm Tungsten|T -> Palm T|X -> hTC Desire
      Also, Bluewin habe nichts damit zu tun, die haben nichts geändert.
      Was könnte also mit meinem T¦T bzw. VersaMail los sein?

      Mir fiel noch ein, dass die Fehlermeldung, der Text, in VersaMail (oder in den Netzwerktools, oder sonst wo...), sicher in einer PalmAnwendung, vielleicht sogar im OS einprogrammiert ist; welche Events können diese Meldung auslösen?

      Axel FH
      Tempus -> Palm IIIe -> Palm IIIxe - > Palm Tungsten|T -> Palm T|X -> hTC Desire
      Wenn's mit dem PC funktioniert, dann muss die Ursache auf dem Palm oder deinem Modem sein. Du hast wirklich nichts verändert? Keine neue Software aufgespielt? Kein HotSync, der vielleicht irgendwas durcheinander gebracht hat?

      Um das Problem noch weiter einzukreisen, würde ich probehalber noch ein weiteres Mailprogramm installieren. SnapperMail natürlich (was sonst!?).

      Ansonsten Uri Geller zu Rate ziehen...
      Viele Grüße
      Bertram (Skybert)
      Backup der DBs, VersaMail neu installiert und die alten DBs zurück gespielt, nun tut's wieder.

      Was es auch immer war...

      Danke für alle Hilfeversuche.

      Axel FH
      Tempus -> Palm IIIe -> Palm IIIxe - > Palm Tungsten|T -> Palm T|X -> hTC Desire
      ...und tut schon wieder nicht mehr recht...
      brauche bis zu drei Anläufen, bis die E-mails runter kommen. Senden und Löschen funktionieren (noch) problemlos.

      Axel FH
      Tempus -> Palm IIIe -> Palm IIIxe - > Palm Tungsten|T -> Palm T|X -> hTC Desire
      Hallo, hatte dasselbe Problem nachdem ich auf einem anderem Wifi-Netz VersaMail benutzt hatte.

      Die Lösung:
      1. Unter Versamail: Kontoeigenschaften wählen
      2. Das fehlerhafte Konto wählen und "ändern" wählen
      3. (ist es das einzige Konto, kann man es nicht löschen, deswegen ändern) / Fantasie-Kontoparameter eingeben, Namen des Kontos egal / am Ende fragt Versamail so etwas wie "Kontoeigenschaften überschreiben" => OK
      4. Dann in Versamail ein neues Konto konfigurieren, diesmal mit den richtigen Eigenschaften (d.h. wie es vorher war)
        [/list=1]

        Hat für mich geklappt...
        Grüessli us dr Schwiz

      Genau gleich!!!

      Hallo Leute!!!

      Ich habe genau das selbe problem! Könnte alles von mir sein...

      Nur, jetzt wo ich neu eingerichtet habe, kommt die Nachricht pop.bluewin.ch konnte nicht aufgelöst werden. Ueberprüfen sie die DNS-Einstellungen...

      Wer weiss Rat.


      Beste Grüsse
      HAMPI
      Ups, ich bin doch nicht alleine!!! :boogie:

      Eröffnet habe ich diesen Thread zu Tungsten|T-Zeiten. Leider habe ich das Problem auch auf meinem T|X und mich irgendwie damit arrangiert; dachte meistens, es liege an meinem BT-Modem.

      Original von Gast
      Hallo, hatte dasselbe Problem nachdem ich auf einem anderem Wifi-Netz VersaMail benutzt hatte.

      Die Lösung:
      1. Unter Versamail: Kontoeigenschaften wählen
      2. Das fehlerhafte Konto wählen und "ändern" wählen
      3. (ist es das einzige Konto, kann man es nicht löschen, deswegen ändern) / Fantasie-Kontoparameter eingeben, Namen des Kontos egal / am Ende fragt Versamail so etwas wie "Kontoeigenschaften überschreiben" => OK
      4. Dann in Versamail ein neues Konto konfigurieren, diesmal mit den richtigen Eigenschaften (d.h. wie es vorher war)
        [/list=1]

        Hat für mich geklappt...
        Grüessli us dr Schwiz
      [list=1]

      1. Fällt mir schwer zu glauben, dass das langfristig helfen soll, schliesslich habe ich auf dem T|X das Konto neu eingerichtet.
      2. Dörfsch Di doo au als Schwizer regischtriere :oh-ja:


      Original von Hampi
      Hallo Leute!!!

      Ich habe genau das selbe problem! Könnte alles von mir sein...

      Nur, jetzt wo ich neu eingerichtet habe, kommt die Nachricht pop.bluewin.ch konnte nicht aufgelöst werden. Ueberprüfen sie die DNS-Einstellungen...

      Wer weiss Rat.


      Beste Grüsse
      HAMPI

      Auch das passiert mir hin und wieder; Rat? Leider nein.[/list]
      Tempus -> Palm IIIe -> Palm IIIxe - > Palm Tungsten|T -> Palm T|X -> hTC Desire
      Original von AxelFH
      Original von Hampi
      Hallo Leute!!!

      Ich habe genau das selbe problem! Könnte alles von mir sein...

      Nur, jetzt wo ich neu eingerichtet habe, kommt die Nachricht pop.bluewin.ch konnte nicht aufgelöst werden. Ueberprüfen sie die DNS-Einstellungen...

      Wer weiss Rat.


      Beste Grüsse
      HAMPI

      Auch das passiert mir hin und wieder; Rat? Leider nein.


      Einfach die IP ermitteln und direkt eingeben?
      Ich habe ein Internethandy, das kann auch fotografieren :thumbup:

      Für WebOS: UberRadio, Match This! und MapTool
      Ich hab den Thread mitverfolgt und hab immer mal wieder versucht pop.bluewin.ch anzupingen. Ohne Erfolg. Es kann aber natürlich sein, dass er Pings blockt. Die IP löst sich bei mir nach 195.186.18.141 auf. Ihr könnt ja mal direkt damit probieren, wenn der DNS die Namensauflösung nicht hinbekommt.
      Grüße

      Hotte
      Original von SHH
      Ich hab den Thread mitverfolgt und hab immer mal wieder versucht pop.bluewin.ch anzupingen. Ohne Erfolg. Es kann aber natürlich sein, dass er Pings blockt. Die IP löst sich bei mir nach 195.186.18.141 auf. Ihr könnt ja mal direkt damit probieren, wenn der DNS die Namensauflösung nicht hinbekommt.


      Danke Hotte!
      Das "DNS-Problem" tritt bei mir eher selten auf, weshalb ich Deinen Vorschlag aufschiebe.
      Wahnsinnig werde ich langsam wieder wegen des -ERR [LOGIN-DELAY] minimum time between mail checks violation; seit Tagen kann ich nach wie vor senden und auf dem Server löschen, aber empfangen geht nicht mehr. Was ich noch nie beschrieben habe: Der Abbruchvorgang nach dieser Fehlermeldung dauert um die fünf Minuten...
      Tempus -> Palm IIIe -> Palm IIIxe - > Palm Tungsten|T -> Palm T|X -> hTC Desire

      Mir reichts!!!

      Hallo!

      Vielen Dank für die Tips! Mit der IP-Adresse komme ich gerade mal 1-mal in den Mailserver, dann wieder die bekannte Meldung!

      Wenn ich irgend eine Einstellung ändere, geht es vielleicht einmal, zweimal, aber dann ist fertig!

      Ich habe aber noch beobachtet, wenn ich über IR eine Verbindung mache, kein Problem! Zehnmal hintereinander die Mails checken, kein Problem!!!

      Ich bringe morgen mein Gerät in den Interdiscount. Mal schauen, was die wissen!

      RE: Mir reichts!!!

      Hallo!

      Habe mit der Hotline eine gute Idee erhalten!!!!

      Mir wurde von Palm ein Testaccount bei GMX eingerrichtet. Das hat hingehauen, das ist so gut, dass ich es doch empffelen kann!

      (Bluewin spinnt aber nach wie vor.)


      Tatsächlich konnte ich über GMX problemlos mailen.

      Meine Lösung:
      1. meinname@gmx.ch-Mailkontoeingerichtet
      2. auf Bluewin meinkonto@bluewin.ch weiterleitung auf meinkonto@gmx.ch
      3. Versamail konfiguriert
      4. ES GEHT!!!

      Mit besten Grüssen

      HAMPI