Posts by Stephano

    Hallo Zusammen,


    ein altes Thema, aber heute fällt es mir am Centro auf. Ich habe das Farbthema umgestellt, nachts läuft ein Backup mit anschließendem Reset und futsch ist die neue Farbe...ärgerlich. Gibt es inzwischen eine Lösung?


    Stephan

    Hat denn niemand eine Idee??? Der einzige Unterschied zwischen den drei Centro s, der mir einfällt, Nr. 1 (bei dem MMS Abruf nicht funzt) funkte mal mit einer Vodafone SIM, jetzt mit Simyo. 2 und 3 nutzen vom ersten Tag an Simyo. Hat sich vielleicht irgendwas "verhakt"??? Wo werden die Einstellungen gespeichert???

    Ich habe es mit einem dritten Centro einer Bekannten probiert. Sie hat die gleichen Einstellungen wie in meinem ersten Post oben. Sie konnte mir ein Bild via mms senden und erhielt eine Systemnachricht, dass dieser Service nun freigeschaltet sei. Die mms kam bei mir an und mein Centro (Nr. 2) hat das Bild automatisch heruntergeladen. Dann eine Antwort mit einem Bild von mir mit dem gleichen Erfolg bei diesem Centro (Nr. 3).


    Warum erhielt Centro 1 keine Systemnachricht? Liegt es an Simyo???

    Hallo,


    ich habe jetzt verschiedene Varianten probiert (Gateway :5080, Netzwerkprofil neu angelegt und als Standard definiert, Wap 2.0 aktiviert) aber immer bekomme ich beim Senden "Netzwerkverbindung unterbrochen". Habe dann alles wie oben zurückgesetzt und das Senden funzt wieder. Beim ersten Centro kommt aber weiterhin nur die Info "MMS im Web abholen" und beim manuellen "Abrufen" Netzwerkverbindung unterbrochen. Dann Senden vom ersten Centro kommt bei mir an, kann aber nicht mehr heruntergeladen werden. Das könnte jetzt am fehlenden Upload liegen, oder???


    In zwei anderen Threads habe ich von Problemen mit überlangen SMS und fehlender Netzwerkverbindung beim Mailing aus Italien berichtet. Beide Probleme betreffen Centro Eins...


    SMS von Simyo zu Vodafone kommt nur teilweise an


    Simyo und Snapper Mail / Probleme mit Mail aus Italien


    Hängt das zusammen?


    Stephano

    Guten Morgen,


    gestern erhielt ich an einem Centro eine Nachricht "Sie haben eine MMS von xxxxxx (Rufnummer) erhalten und können diese im Internet bei mms.eplus.de mit folgenden Kennwort abrufen". Ein Abruf per Centro war mir nicht möglich. Eine selbst gesandte MMS (also sms mit Medienanhang "Bild") habe ich am zweiten Centro erhalten und der begann direkt mit einem Download.


    Die Einstellungen unter Nachrichten sind bei beiden Geräten identisch. "Netzwerk" - MMS Nachrichten automatisch abrufen, nicht bei Roaming, Konfiguration manuell -> Nachrichten-Center +491770610000, MMS Gateway 212.023.097.153:9201, MMS URL http://mms/eplus, Netzwerkprofil = Standard, kein Haken bei WAP 2.0.


    Woran kann das liegen???


    Gruß
    Stephano

    Guten Tag,


    jetzt weiss ich es endlich. Habe mit BTCacheED herumexperimentiert und irgendwann funzte es. Aber es geht einfacher ;-))).


    Per Resco Explorer die Datei "StoredBTAdress" suchen, finden und löschen. Danach TomTom starten und per Menü ein neues BT GPS zuweisen.


    Schönen Sonntag,
    Stephan

    Guten Abend,


    mit der Kombi Centro, Simyo und Snapper Mail hatte ich in der vergangenen Woche Probleme eine Mail mit Bild-Anhang aus Italien an eine gmx Adresse in Deutschland zu senden. Mein Provider, Osnanet (per Pop3/SMTP). Die gleiche Mail habe ich gerade in Deutschland per Snapper abgesetzt und siehe da, kein Problem, direkt zugestellt. Muss ich im Ausland etwas ändern??? Wenn ja, wo? Sorry, wenn es eine dumme Frage ist...


    Gruß
    Stephan

    Abgesehen von der netten Blödelei ;) funzt es bei mir dennoch nicht. Die Software verursacht immer! einen Reset und auch manuell über Filez oder Resco Explorer kann ich Bluetooth Device Cache zwar per Edit öffnen und einige Einträge löschen, erhalte aber beim Beenden und Speichern den Fehler "Sichern fehlgeschlagen: dmErrCantFind". Was heisst das?

    Hallo Zusammen,


    wo platziere ich denn ein BT GPS in einem Skoda Octavia Kombi am besten? Windschutzscheibe ganz vorn am Rand ist von links bis rechts ein Flopp :-(. Bei meinem Renault gibt es in der "Sonnenschutz-Frontscheibe" einen kleinen Bereich, der einen GPS Empfang möglich macht. Gibt es das bei Skoda auch???


    Danke und Gruß,
    Stephan

    Auf meiner Suche nach einer Möglichkeit einen anderen BT Empfänger für die Kombi Centro + Tomtom zu aktivieren, bin ich auf diesen Thread gestossen. Es reicht evtl. nicht, den ersten BT GPS Empfänger aus der Liste der autorisierten Geräte zu entfernen, vielleicht muss er auch aus der Liste insgesamt, also auch bei den bkeannten Geräte verschwinden. Leider kann ich die Tipps (oben) mit meinem Centro nicht umsetzen. Per Resco Explorer bekomme ich beim Versuch die DB zu editieren einen Fehler, bei Files einen Softreset. Die ganze Bluetooth Device Cache kann ich gar nicht löschen... BTCached verursacht beim Aufruf auch nur einen Softreset.


    Hat jemand eine Idee?


    Stephan

    Guten Abend,


    ich bin auf der Suche nach einem einfachen Ringtone, der nicht ansteigt, also direkt laut ist. Keine Filmmusik oder Chart Hits, da erkenne ich nicht, dass mein Centro läutet. Die mitgelieferten Töne gefallen mir nicht, nutze dennoch Ringer Quick, ist aber "zu hoch". Meine Suche ergab nichts passendes. Hat jemand eine Idee? Wichtig ist noch, nicht zu kurz. Habe keine Mailbox und der Ringtone sollte schon lange durchhalten. Selbst gebastelte MP3s sind schnell "zu gross"...


    Danke,
    Stephan

    Das habe ich in TomTom natürlich gemacht, aber ich kann dort nur sonstige BT Maus auswählen, keine einzelnen Modelle. HAbe daher die "alte" Maus unter Einstellungen gelöscht und gehofft, TT nutzt die einzig verbliebene Alternative...aber denkste...

    Guten Morgen,


    ich nutze meinen Centro mit einem BT GPS (Holux 236) und will zu Testzwecken ein RoyalTek BT GPS einsetzen. In den BT Einstellungen habe ich das Holux gelöscht und RoyalTek neu gepairt, aber TomTom findet die Verbindung nicht. Woran könnte das liegen?


    Stephan

    Wieder ich...


    Jetzt habe ich meinen Centro wieder für überlange SMS "aktiv", habe in Nachrichten das Häkchen für "neue Nachrichten privat" einmal raus und wieder rein gesetzt, dann funzte es wieder. Gleiche Prozedur an einem zweiten Centro, aber dort kommen weiterhin nur 160 Zeichen an. WARUM? Habe beide Gerät hard-resetet, Restore erneut ohne die SMS Datenbanken, SIM von Simyo in beiden Fällen getauscht und danach Restore wechselseitig auf die beiden Centro s. Also Simyo und SIM sind ok, Hardware auch. Im Auslieferungszustand kommen die überlangen SMS auch an. Es muss also an "Fremdsoftware" oder Einstellungen liegen. Die Software ist auf meinem weit umfangreicher, als bei dem zweiten Gerät...


    Hat nicht jemand eine Idee?


    Gruß
    Stephan...der beinahe verzweifelt.

    Guten Abend,


    und wieder ist das Problem da. Keine Ahnung warum. Wieder hilft das Löschen der SMS Datenbanken, Reset und Restore und die SMS DBs nicht. Provider sind völlig egal. Es muss ein Zeichen sein. Aber wie stelle ich den Centro wieder erfolgreich zurück? Hat sonst niemand das Problem? Beim letzten Mal ging es auf einmal wieder...keine Ahnung warum.


    Danke!
    Stephan

    Hallo Zusammen,


    ja, die Suche habe ich benutzt und auch die Tipps von Skybert befolgt, dennoch poste ich.


    Ich nutze einen Centro mit 4 GB SDHC und will auf eine 8 GB umziehen. Alle Ordner und Dateien habe ich kopiert und die Karte "gleich" benamst. Wenn ich TomTom (also Navigator) starte, sehe ich kurz das Startbild, dann Soft-Reset. Das gleiche mit und ohne ttnavigator.bif.


    Woran könnte es liegen???


    Danke,
    Stephan