Posts by a274603

    Hallo und danke für die Meldung,


    wenn das Gerät längere Zeit nicht eingeschaltet wurde (gestern von ca. 23:00 - bis heute morgen) geht nichts mehr - nur Reset!<img style="cursor: pointer;" onmouseover="this.style.cursor='pointer'" onclick="WysiwygInsert('smiley', 'wcf/images/smilies/smile.png', 'smile', ':)');" src="wcf/images/smilies/smile.png" alt="" title="smile" />

    Hallo zusammen,


    ich habe über die Probleme mit dem Einschalter beim TX hier gelesen. Mein Problem sttellt sich ein wenig anders da. Mache ich den TX per Schalterdruck aus und will ihn dann z.B. erst am nächsten Tag wieder einschalten, klappt das nicht. Egal welche Taste ich drücke - null ! Mache ich ein Reset läuft alles wieder bestens auch ein-und auschalten klappt dann prima!


    Kann mir jemand eine Hilfe zu diesem komischen verhalten geben.


    Danke<img style="cursor: pointer;" onmouseover="this.style.cursor='pointer'" onclick="WysiwygInsert('smiley', 'wcf/images/smilies/smile.png', 'smile', ':)');" src="wcf/images/smilies/smile.png" alt="" title="smile" />

    Hallo zusammen,


    ich bin erfolgreich vom T2 auf den TX umgestiegen. Nun kann ich auch wieder mein Nokia 6230 nutzen. Wenn ich damit eine SMS versenden will muss ich dann zwingend die Nr. mit +49151xxxxxxxxbeginnen oder kann ich die normale z.B.0151xxxxx eingeben?


    Danke! :)

    Hallo zusammen,


    ich habe einen T2 im Einsatz und mir nun die aktuelle 4.1.4 Palm Dektop Version installiert. Dort sind z.B. bei den Adressen (Kontakten) erweiterte Möglichkeiten zur Datenerfassung - unter anderm mit Bild - gegeben. Meine Frage: kann ich, und wenn ja wie, dies auf meinem T2 sichtbar machen. Gibt es ein Update dazu?


    Vielen Dank für Unterstützung und Hilfe!

    Hallo an alle,


    danke an Leupin - ich verfolge auch das DigiMap Forum sehr aufmerksam. Hat eigentlich schon jemand die Mapsonic Version 3.1 auf einem Tungsten T2 installiert und wenn ja, läuft es dort ohne Probleme. Eine Mail von Via Michelin die ich bekam, besagt dass man die aktuelle Version nicht auf einem T2 getestet hat und somit nicht sagen kann ob dies alles klappt!!!??


    Danke für weitere Infos!

    Hallo zusammen,


    vielen Dank für die verschiedenen Antworten. In einem anderen Mapsonic Bericht (ich glaube von Dieter N.) wurde davon berichtet, dass es nicht funktionierte andere Länder (Vers. 3.0) von Map-Store auf den Palm zu bringen. Gibt es da schon weitere Erkenntnisse?

    Hallo zusammen,


    ich benutze z.Z. auf dem T2 Mapsonic 1.3 und überlege jetzt ernsthaft das Programm auf die aktuelle 3.0 Version upzugraden. Andererseits überlege ich nach DigiMap zu wechseln: grübel, grübel


    Kann mir jemand von euch ne Empfehlung geben?


    Danke

    Hallo,


    ich benutze Mapsonic 1.32 auf einem Tungsten T2 und bin - bis auf so einige Besonderheiten - ganz zufrieden.
    Mich interessiert ob die 3.0 Version nun wirklich gut ist in der funktionalität!

    Hallo,


    Hilfe!


    ich bin tagsüber beruflich in Dortmund. Meine Frage: gibt es hier einen Laden der fit in sachen Palm und Navigation ist bzw. bei dem Hard und Software für Navigation mit einem Palm erworben werden können.


    Danke für jede Info

    Kennt jemand in Dortmund einen kompetenten Laden mit Zubehör für Palm/Navi und Co. bei denen ich eventuell mal eine andere GPS-Maus anschliessen und probieren kann?


    Dann könnte ich ja wohl ziemlich sicher testen wo der Fehler her kommt-oder?

    Hallo zusammen,


    ich hoffe auf einen hilfreichen Hinweis. Ich benutze einen T2 mit einer Foruna GPS-Kabel-Maus und Mapsonic 1.32. Das hat bisher ohne nennenswerte Probleme auch funktioniert. Seit einigen Tagen bekomme ich kein FIX mehr und weiß nicht warum?? Ich habe eine Soft-Reset gemacht (ohne Erfolg) es wurde nicht installiert oder deinstalliert. Mapsonic läuft auch ohne Fehler - leider aber ohne GPS-Signal.


    Hilfe, hat jemand ein ähnliches Problem gehabt?

    Hallo zusammen und frohe Ostern,


    ich benutze einen T2 mit Mapsonic 1.32 und einer Fortuna-GPS-Maus. Bis vor ca. 1 Woche war alles OK - und heute habe ich mal wieder alles im Auto verkabelt und bekomme nun überhaupt kein GPS-Signal mehr. Ich habe seit dem letzten erfolgreichen Gebrauch am T2 nicht neues installiert oder sonstige Veränderungen vorgenommen.
    Ich habe bereits einen Soft-Reset ohne Erfolg durchgezogen. Mapsonic läuft auf dem T2 weiterhin völlig normal - leider aber kein Fix bzw. GPS-Signal. Hat jemand einen Tip für mich?


    Danke

    Hallo,


    danke für den Hinweis. Wie funktioniert der Austausch über Palm? Wohin muss ich das Gerät schicken?


    Danke

    Hallo zusammen,


    mein T2 spinnt. Er wechselt andauernd die Anwendungen ohne das solche eine von mir ausgewählt wird. Er piepst dabei jedesmal so als wenn ich die Auswahltaste drücke um dies manuell zu veranlassen!


    Hat jemand einen Tip für mich?


    Danke!


    Michael