Posts by T1-Uli

    habe meinen Mugen seit Samstag am laufen und auch den von Mugen empfohlenen Ladezyklus eingehalten.
    Dr. Battery zeigt bei Manufacturer Rating interessanterweise 1218 mAh und 100 % Health an. Die 1218 mAh wurden auch beim Originalakku angezeigt( dort hatte ich 95% Health).
    Ich vermute deshalb, dass die Anzeige von Dr. Battery nicht korrekt ist.


    Laufzeit: gefühlt etwas länger, wobei mein Originalakku auch nicht schlecht ist

    Schon mal Danke für die Tipps,
    tendiere nun auch Richtung Original.
    Die Produktabbildungen auch in deutschen Shops (notebooksbilliger z.B.) zeigen französisches Tastaturlayout. Hat jemand eine Ahnung, ob die trotzdem Qwertz liefern ?


    HerrKarl: hast im Prinzip Recht mit dem Abwarten, aber bei dem derzeitigen Ausverkauf gilt ja, erst kaufen, dann überlegen


    Grüße Uli

    Das Kleingedruckte der Take@way-flat bei Debitel:


    1)Die Inklusivleistung gilt für nationalen Datenverkehr im Telekom Mobilfunknetz über den APN internet.t-mobile. Es wird pro Verbindung, spätestens jedoch nach einer Stunde auf die nächste Abrechnungseinheit aufgerundet und entsprechend abgerechnet. VPN, VoIP, Instant Messaging, Business-Software-Zugriff, Filesharing/FTP, iTunes, Multiplayer-Onlinegames, Internet-Radio bzw. Internet-TV, Clientbasierte E-Mail Nutzung sind ausgeschlossen und werden mit € 0,09/Minute abgerechnet, die Taktung ist 1 Minute. Das Inklusivvolumen gilt nicht für den BlackBerry APN. Nicht buchbar mit iPhone, Sidekick und T-Mobile G1/G2. Die Option unterstützt nur das Surfen mit einem geeigneten Mobiltelefon ohne angeschlossenen Computer.

    Hatte das Tool laufen, weil es zwischenzeitlich mal Probleme mit dem Ubercalendar gab, das hat sich allerdings schon erledigt.
    Jetzt hat mich halt interessiert, ob die meldung irgend eine bedeutung hat.
    Installiert sind:
    -patches
    advanced configuration for app launcher
    advanced configuration for system preferences
    better quicker flicker
    bookmarks list button
    email mega mix
    enable landscape email
    gsm 3g gps and brightness in device menu
    improved photo naming pre
    pdf redux
    ubercalendar v 37-2


    uberkernel


    theme: iphone black launcher

    Hallo,
    habe mein Pre mit WebOS repair utility gecheckt mit folgender meldung:


    Scanning /etc/.rootfs_RW
    Found md5sum: b026324c6904b2a9cb4b88d6d61c81d1
    Expected md5sum: 897316929176464ebc9ad085f31e7284
    Modified file found: /etc/.rootfs_RW


    Soll ich das fixen lassen ? Besondere Auffälligkeiten habe ich momentan keine.


    Uli

    Hallo Luedveni,
    ja, so geht es. Die ics-Datei dem richtigen Kalender zugeordnet wieder importieren.
    Bei großen Datenmengen kann es mal zu einer Fehlermeldung kommen, dann einfach noch mal probieren.
    Kaputt gehen kann eigentlich nichts. Für den schlimmsten Fall hast Du ja sowieso eben gerade ein aktuelles backup.
    Das einzige, was passieren wird, ev. vorhandene Umlaute werden durch Steuerzeichen ersetzt. Aber irgendeinen Kompromiss geht man ja immer ein.


    Viel Spaß beim Probieren wünscht Uli

    hatte das gleiche problem(Terminserien werden angezeigt, Einzeltermine nur 3 Monate zurück), synchronisiere allerdings mit google.
    Bei Google funktioniert folgender Trick:
    - die Termine aus Google heraus exportieren und Lokal abspeichern
    - diese Datei wieder nach Google zurückimportieren, praktisch die schon vorhandenen Termine mit dem Backup überschreiben
    - nach kurzer Zeit (einige Minuten bis Stunden) erscheinen diese dann wieder auf dem pre
    - mit Tine kenne ich mich nicht aus, müsste aber auch gehen


    Grüße uli

    Du hast den neuen installiert und es gab keine Veränderung? Sehr komisch. Du könntest die Datei /usr/lib/luna/system/luna-systemui/app/controllers/devicemenu-assistant.js aus dem Doctor auf Deinen Pre spielen. Aber besser probier erstmal EPR etc. aus.

    Hat alles nicht so funktioniert, habe die Kiste neu aufgesetzt, jetzt läuft es. Patch ist super :)
    Wie spielt man eigentlich eine einzelne datei vom Doc auf den pre ?

    Ich hatte den vorherigen Toggle 2G/3G drauf. Habe diesen deinstalliert, den neuen installiert. Der hatte allerdings keine Wirkung, es kam nur das normale Devicemenü.
    Dann habe ich ihn wieder deinstalliert, jetzt habe ich überhaupt kein Menü mehr. Ein erneutes Installieren geht auch nicht mehr, weder der alte noch der neue Patch. Es werden beide mit Fehlermeldungen abgebrochen.
    Gibt es da Hilfe oder muss der Doktor ran ?


    Grüße Uli

    habe das Problem auch ab und zu. Fehler beim Laden des Wörterbuches, nach Neuinstallation ziemliches Durcheinander der Wörter selbst. Geholfen hat dann, dass ich nach dem kompletten Löschen auch die Einträge in den "saved preferences" gelöscht habe, so ziemlich alles, was mit SLE beginnt.
    Das Löschen dieser Einträge geht mit filez.

    wie schon vor längerer zeit weiter oben erwähnt. Das letzte Nokia-Handy, welches mit FunSMS tut, ist das 6310i und auch dieses nur bis FW 5.23.
    Ich habe schon mit 6021 und neuerdings E50 experimentiert, es geht definitiv nicht. Sony Ericsson K700i war unproblematisch, obwohl es da auch keine neuen Treiber von FunSMS gibt. Ich bin überzeugt, dass es sich um ein Nokia-Problem handelt. Internet und Wählen über BT funktioniert allerdings.


    Gruß Ulli

    @klausG


    kann bestätigen, dass bei allen Stichwörtern, die mit "Mai" beginnen, etwas nicht stimmt. Nach Aufruf eines dieser Stichwörter springt Mobipocket zum letzten Artikel zurück.


    Gruß Ulli

    Habe mein Problem gefunden, es lag überhaupt nicht am Palm, der Conduit von Mobipocket auf dem PC war hinüber und hat zu dieser Meldung geführt. Trotzdem vielen Dank für die Hilfeversuche.


    Gruß Ulli