Posts by lightning-beat-man

    Hallo GoMac,


    ich klinke mich hier auch mal ein, weil ich auch eine Lösung wie Deine benötige.


    Hast Du Dich schon entschieden bzw. Software ausprobiert?


    Ich bin auch GPS-Neuling und es schreckt mich ein bischen ab, dass die meisten Softwarelösungen A) so teuer sind und B) noch jede Menge Handarbeit erforderlich ist, um die Karten für den Palm zu konvertieren...


    Wenn ich schon viel Geld ausgebe, wäre mir eine TT-ähnliche Lösung für Wander und Bikebetrieb am liebsten, also Plug and Navi...

    Hallo,
    mal ne kurze Frage (Suchfunktion hat mich im Stich gelassen...).


    Ich habe heute TT6 auf einer 1 gb sd-card erhalten. Funktioniert.
    Wie kann ich das Programm auf meine bereits vorhandene 2 gb sd-card übertragen, so dass es läuft?


    Wo muss ich die Dateien hinkopieren?


    Will mir das lästige Kartenwechseln ersparen...

    Hallo,
    seit einem Simkartenwechsel leuchtet die grüne Leuchtdiode, wenn ich den Treo an- oder ausmache (nicht bei gsm an und aus, da leuchtet wie gewohnt die Rote). Ist das normal? Hat er vorher nicht gemacht. Beim Ausschalten leuchtet sie manchmal etas länger, so 2-3 sekunden.


    Hi,
    das hat bei mir an der MP3-codierung gelegen. Ich habe bei der Erstellung der MP3-Dateien Audiograbber/Lame verwendet und verschiedene Dinge eingestellt, um eine hohe Audioqualität zu gewährleisten. Diese MP3-Dateien konnte ich nicht als Klingelton verwenden, sie wurden nur 1 Sekunde abgespielt. Ein paar alte MP3 in geringerer Qualität/Dateigröße ohne aufwendige Codierung aus meinem Archiv konnte ich ohne Probleme verwenden.

    Quote

    Original von Uve Held
    Und wenn du die geschriebenen Nachrichten in "Entwürfe" abspeicherst?
    Denke nämlich mal, das ein Abschalten nicht funktionieren wird....;(


    Hab ich dann tatsächlich so gemacht, aber der Ordner "Entwürfe" wird natürlich nicht beim hotsync berücksichtigt... Also wieder mehr Handarbeit, kurz vor dem hotsync alles in den Ausgang verschieben und dann hotsyncen. Dabei soll der Treo doch alles einfacher machen...

    Hallo,
    im Versamail Handbuch wird das automatische Senden so beschrieben:


    Seite 40:


    *Wussten Sie schon?
    Wenn Sie das Gerät
    ausschalten oder keinen
    Empfang haben und sich
    noch ungesendete Nachrichten
    im Postausgang
    befinden, versucht
    VersaMail die Nachrichten zu
    senden, sobald Sie das
    Gerät wieder einschalten
    oder wieder Empfang
    haben.*


    Seite 41:


    *Ausgang
    VersaMail verfügt über einen „aktiven Postausgang“. Wird eine
    Nachricht beim ersten Versuch nicht erfolgreich versendet, wird sie im
    Postausgang gespeichert und VersaMail versucht bis zu fünf Mal, die
    Nachricht automatisch zu senden. Wenn die Nachricht auch beim fünften Versuch nicht gesendet werden kann, wird eine Fehlermeldung angezeigt und Sie müssen die Nachricht manuell senden.*



    Diesen Automatismus möchte ich umgehen, nur wie? Leider lässt sich die automatische gprs-Verbindung nicht blocken wie beim Webbrowser. Der einzige Workaround, der mir einfällt, wäre die Zeitüberschreitung bei den Kontoeinstellungen auf 1 Sekunde herunterzusetzen, dann bricht das Programm ab, bevor die Verbindung zustande kommt. Das kann es aber doch nicht sein???

    Guten Morgen zusammen,
    nachdem ich hier schon einige Wochen mitlese und schon viele nützliche Tipps gefunden habe, möchte ich mich mit einer Frage an Euch wenden.


    Ich bin seit Dezember im Besitz eines Treo 680 (vorher M505) und bin eigentlich ganz zufrieden mit dem Gerät. Ich nutze vorwiegend die Organizer- und Telefonfunktion und schreibe hin und wieder mal eine E-Mail auf dem Treo.


    Ich nutze den Hotsync mit Outlook, um meine Mails morgens auf dem Palm zu beamen. Dann bearbeite ich die Mails im Zug offline, und abends übertrage ich sie wieder auf den PC, um sie dort zu versenden. Nach dem Schreiben auf dem Treo verschiebe ich sie in den Versamail Ordner "Ausgang", klicke also nicht auf "Senden".


    Ich habe die Netzwerkverbindungen so konfiguriert, das die gprs-Verbindung bestätigt werden muss. Im Browser funktioniert das gut, in Versamail auch, wenn ich nach dem Schreiben einer Mail direkt auf "Senden" klicke. Ich blocke den Verbindungsaufbau mit "Nein", wenn ich keine Verbindung aufbauen will, fertig.
    Nur wenn die Mails im Ausgang liegen, unterbleibt die Abfrage... und Versamail versucht immer wieder, die Mails über gprs zu verschicken, und stellt ohne vorherige Abfrage eine gprs-Verbindung her.
    Wie kann ich das umgehen?


    Bei der Einrichtung von Versamail-Konten habe ich außerdem das Problem, dass ich bestimmte erweiterte Einstellungen nur während der Ersteinrichtung einstellen kann, und danach nicht an die Parameter heran komme (E-Mailgröße etc.)


    Vielen Dank für die bisherigen tollen Tipps im Forum und im vorraus schonmal für Antworten auf meine Fragen.