Pre Plus als Hotspot mit Aldi Talk nutzen funktioniert nicht

      Pre Plus als Hotspot mit Aldi Talk nutzen funktioniert nicht

      Mit Mobile Hotspot kommt immer eine Fehlermeldung, dass "kein Dienst zur gemeinsamen Nutzung" gefunden wird. Ich habe allerdings eine Internet Flat.
      Oder muss ich am Pre noch andere Einstellungen vornehmen?
      Ich hab es schnell mal am Pre3 probiert. Ich kann mich ohne Probleme oder weitere Einstellungen mit dem iPad auf dem Pre einwählen. Ist ne MedionMobile-Karte drin (keine Internet-Flat). Würde den Fehler beim Pre vermuten. Kommst du direkt mit dem Pre ins www?
      m100 => m505 => T|3 => T|X => Treo 650 => Treo 650 | Zodiac¹ => Treo 650 | SGH-i600 | Zodiac¹ => P1i | SGH-i600 | Zodiac¹ => E90 | SGH-i600 | Zodiac¹ => E90 | Centro | Zodiac¹ => iPhone 3G | Centro | Zodiac¹ => iPhone 3G | N95 | Zodiac¹ => iPhone 3G | Pre => iPhone 4 | Pre => iPhone 4 | Pixi+ => iPhone 4 | BB Bold 9000 | Pixi+ => iPhone 5 | Veer | Pre3 | BB Bold 9000
      Ja, mit dem Pre funktioniert alles.
      Ich habe eine medion mobile SIM-Karte und eine Internet-Flat für, ich glaube, 4,99.
      Ich habe nun mal testweise Free Tether runtergeladen. Damit geht es problemlos. Dann werde ich das beibehalten.
      Trotzdem merkwürdig, dass es mit dem anderen Programm nicht funktioniert.
      Ich hatte mit Mobile Hotspot auf meinem Pre2 das gleiche Problem. Lösung war ebenfalls FreeTether. Komischerweise funktioniert es mit Mobile Hotspot und der gleichen SIM in einem Veer. Scheint also tatsächlich ein Problem vo Mobile Hotspot zu sein.
      Vita: Casio PV-S450, S660, S1600; Palm Pilot, III, IIIc, Vx, m500, m505, m515, TT, T3, T|X, Treo680, Centro, Pixi+, Pre2, Veer, E6-00, Lumia 830
      Jetzt wo ich unterwegs bin und es brauche, funktioniert es nicht. Das iPad findet zwar Free Tether, rödelt rum, verbindet sich letzten Endes aber nicht...
      Vielleicht eine doofe Frage, aber liegt es daran, dass ich hier keine 3G sondern nur eine E-Verbindung habe?

      Muss man eigentlich Daten in der Telefon-App für APN eingeben unter Manuelle Einstellungen bzw. müssen die aktiviert sein oder geht das auch ohne?

      Free Tether zeigt mir momentan grün nur bei IP an, nicht bei DHCP.
      Der DHCP Server muss laufen. Also unter TCP/IP Prefs mal schauen, was da eingestellt ist. Die Verbindung zum iPad muss er erst mal unabhängig, von der Datenverbindung auf Telefonseite, herstellen.
      Vita: Casio PV-S450, S660, S1600; Palm Pilot, III, IIIc, Vx, m500, m505, m515, TT, T3, T|X, Treo680, Centro, Pixi+, Pre2, Veer, E6-00, Lumia 830